TOPFIELD - Multimedia Home Gateway
Home Produkte Support Downloads Taps Forum News Presse Kontakt Händlersuche Jobs Topfield eStore

Zurück   TOPFIELD EUROPE Forum > Topfield-Modding > Computer und Topfield > TFtool
Registrieren Hilfe Benutzerliste Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen
Alt 21.10.2013, 11:52:20   #1
TorstenW
Neuling
 
Registriert seit: 12.12.2006
Beiträge: 2
Standard Problem beim Auslesen der HD

Hallo zusammen,

nachdem ich meinen TF 5000 PVR Masterpiece eine neue 1TB-HD spendiert habe (läuft mit Conrad-Adapter ohne Probleme) möchte ich nun das Filmarchiv der alten IDE-Platte (via Notebook mit Win7/64bit) übertragen.

Für die Verbindung Platte-Notebook verwende ich "DIGITUS USB2.0 Adapterkabel auf SATA und IDE".

Die via USB angeschlossene HD wird im Gerätemanager unter Laufwerke erkannt, wird jedoch weder im Win7-Dateimanager noch unter TF-tool angezeigt. Mit Topf-HDRW auch kein Erfolg.

Hat jemand 'ne Idee das Problem zu lösen? Möglicherweise gibt auch einen anderen Weg (besseren) die Dateien zu kopieren?

Im Voraus vielen Dank für jegliche Hilfe
Torsten
TorstenW ist offline   Mit Zitat antworten
Alt 22.10.2013, 11:05:59   #2
Roemer
Vollzeit-Guru
 
Benutzerbild von Roemer
 
Registriert seit: 26.12.2007
Ort: Rhein-Main
Receiver: SRP-2410M SE, SRP 2401CI+, SRP 2401CI+ Eco (eiserne Reserve)
Firmware: 18.12.2013, 3.4.2014
Beiträge: 2.154
Standard AW: Problem beim Auslesen der HD

Geh mal in die Datenträgerverwaltung auf deinem Win7-Rechner und teile der Platte einen Laufwerksbuchstaben zu.
__________________
Salve
Roemer
-----------------------------------------------


Roemer ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Erstellt von Forum Antworten Letzter Beitrag
7700HSCI strange problem JarekP Topfield Bugs 0 14.01.2013 17:48:09
TF5500 Problem beim Einschalten Aromadose TF5000PVR/TF5500PVR Bugs & Fehler 14 22.01.2012 13:18:31
AC 3.23, bald ORF Karten Problem gelöst ?! buko CIs - Steckkarten für den Topf 29 01.04.2011 08:36:04
Wieder Problem mit "Kein Signal" latte SRP-2100 (TMS) Allgemeines Forum 1 18.01.2011 22:37:12
Geisterbilder / Schlieren (Scheint ein FW Problem zu sein) JMan TF7700HSCI 0 09.03.2007 14:23:39


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:09:14 Uhr.

©2005-2011 TOPFIELD Europe GmbH  | Datenschutz & Nutzungsbedingungen | Impressum

Powered by vBulletin Version 3.8.6 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.