TOPFIELD - Multimedia Home Gateway
Home Produkte Support Downloads Taps Forum News Presse Kontakt Händlersuche Jobs Topfield eStore

Zurück   TOPFIELD EUROPE Forum > Receiver für terrestrischen Empfang und combo PVRs > TF5400PVR combo
Registrieren Hilfe Benutzerliste Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

TF5400PVR combo Spezielles Forum zum TF5400PVR combo (Twin-Receiver für terrestrischen und Satelliten-Empfang)

Antwort
 
Themen-Optionen
Alt 20.12.2010, 08:27:57   #1
lmp
Vielfrager
 
Registriert seit: 14.07.2007
Beiträge: 19
Standard Terrestrischer Empfang mit TF5400PVR combo

Hallo,
ich hab seit ca. 3 Jahren einen TF5400PVR combo im Einsatz. Hat bisher auch immer sehr gut funktioniert - hab auch einige TAP's installiert. Nun habe ich seit einer Woche ein Problem mit dem terrestrischen Empfang (DVB-T): Bei den DVB-T Sendern, bei denen ich 99% Signalstärke habe, habe ich Empfang, die Signalqualität liegt über 80%. Bei den Sendern die weniger Signalstärke haben, z. B. ca. 82% oder mehr, habe ich nur ein schwarzes Bild, die Signalqualität liegt dann bei 0%. Wenn ich nun aber auf einen dieser DVBT Kanäle schalte, das Gerät dann ausschalte, und dann wieder einschalte (der DVBT Sender also beim Einschalten aktiv ist) habe ich wieder einwandfreien Empfang, die Sinalstärke liegt dann immer noch bei 82%, die Qualität aber dann auch bei ca. 80%. Wenn ich dann wiederum auf einen SAT-Kanal schalte, und anschließend wieder zurück auf DVB-T, ist der DVBT-Sender wieder weg...

Meine Frage ist nun: Reicht eine DVBT-Signalstärke von 82% normalerweise für einen einwandfreien Empfang aus? Wenn ja: Habe ich hier ein Hardware-Problem am Receiver? Ich weiß leider nicht, ob die Signalstärke schon immer bei 82% lag, oder ob sich hier evtl. in der letzten Zeit was geändert hat. Trotzdem dürfte es ja nicht sein, dass beim Einschalten mit einem DVBT-Sender der DVBT-Empfang funktioniert, wenn man dann einen SAT-Sender einschaltet der DVBT-Empfang nicht mehr funktioniert.

Danke schon mal für eure Antworten!
Gruß Hans
lmp ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Erstellt von Forum Antworten Letzter Beitrag
HDTV in Deutschland angekommen, aber nicht Flächendecken ... Maliboy DVB-S1/S2 23 17.05.2011 16:01:18
iTiNa mit TF5400PVR combo? lmp TF5400PVR combo 8 23.08.2009 19:01:33
TopSet und TF5400PVR combo peterperlich TopSet 3 06.08.2009 11:35:09
iTiNa mit TF5400PVR combo? lmp iTiNa Probleme 8 05.06.2008 09:26:32
TF5400PVR combo - timer recordings gone! A.Morup TF5400PVR combo 3 23.10.2006 08:51:05


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:10:34 Uhr.

©2005-2011 TOPFIELD Europe GmbH  | Datenschutz & Nutzungsbedingungen | Impressum

Powered by vBulletin Version 3.8.6 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.