TOPFIELD - Multimedia Home Gateway
Home Produkte Support Downloads Taps Forum News Presse Kontakt Händlersuche Jobs Topfield eStore

Zurück   TOPFIELD EUROPE Forum > Receiver für Satellitenempfang der Serie 4000 und 3000 > TF4000PVR Allgemeines
Registrieren Hilfe Benutzerliste Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

TF4000PVR Allgemeines Alle Fragen und Anliegen zum TF4000PVR bitte hier posten.

Antwort
 
Themen-Optionen
Alt 16.03.2008, 19:09:17   #1
Dr. Snuggles
Neuling
 
Benutzerbild von Dr. Snuggles
 
Registriert seit: 16.03.2008
Ort: Kassel
Beiträge: 2
Standard Sender werden nicht empfangen

Hallo zusammen.
Seit einer Woche können einige Sender nicht empflangen werden.
Am Sonntag waren ARD und ZDF betroffen, die dann einen Tag später wieder da waren.
Heute sind SAT1, Pro7, Kabel, NDR, N24, Tele5, Das 4. und DSF nicht da.
Besteht zwischen den Sendern ein Zusammenhang?
Der Toppi läuft mit der aktuellen Software (4.59.01), den obligatorischen Werksreset hab
ich auch schon durchgeführt.
Mit einem analoge Rec. funzt alles.
Viele Grüße
Dr. Snuggles
Dr. Snuggles ist offline   Mit Zitat antworten
Alt 16.03.2008, 19:41:31   #2
TV-Junkie
Spekulierender Moderator
 
Benutzerbild von TV-Junkie
 
Registriert seit: 16.06.2007
Ort: Düsseldorf
Receiver: SRP-2401 ECO
Firmware: immer die beste
Beiträge: 22.901
Standard AW: Sender werden nicht empfangen

Hallo und willkommen im forum
Das es Analog noch geht, hat überhaupt nichts zu sagen, da sich der Empfang der Sender in einen anderen Frequenzbereich des LNB´s bewegt.
Was für eine Qualität und Pegel zeigt der Topf an?
Der Fehler könnte in der Verkabelung und/oder am LNB oder auch Multischalter liegen (falls vorhanden).
Kannst Du deinen Topf an einer anderen Anlage testen?
__________________
Gruß Ha-Jü
----------------------------------------------------------------------------------------------
Zum Tippspiel BuLi 2016/21017 hier entlang
Und wer Lust auf tippen beim DFB Pokal hat, darf sich hier austoben
Viel Spaß

Tap im AutoStart:Ab Tap 3 gestartet mit X-Start
AutoPIN / Smart EPG / TimerDiags / F***skip / Smart Filer / / BackupSettings / NiceDisplay /
RebuildNAV / SmartDecrypter / NASMount / BackgroundCopy / lost+found

Immer die aktuellste Version
TV-Junkie ist offline   Mit Zitat antworten
Alt 16.03.2008, 20:02:56   #3
cluberer99
ToppiHolic
 
Benutzerbild von cluberer99
 
Registriert seit: 25.09.2007
Ort: Forchheim Ofr
Receiver: TF 5200 PVRc
Firmware: 2006-12-06 mit F.Gm.H.P.S.T.
Beiträge: 5.152
Standard AW: Sender werden nicht empfangen

Ich tippe mal auch eine Verdrehte Schüssel. Solltest aber auch mal alle F-Stecker kontrolliern.
Die F-Stecker müssen sauber und fest sitzen. Der Innenleiter sollte nicht mehr als zwei Milimeter über den F-Stecker herraus stehen. Auch sollte kein Draht von der Schirmung zu sehen sein wenn man von oben in den F-Stecker sieht.
__________________


TF-5200PVRc; Firmeware 2006-12-06
BootMenu 0.32
Improbox2.5, WSSKiller2.11, dbPlay, iTiNa 1.03
Jag´s EPG 3.0 (legt derzeit eine Pause ein)
UsbAccelerator, ScanDisk, dbPlay, HDDInfo, RecCopy4.4, Powerrestore 0.74,

Kabel Deutschland
Denon AVR
Sony BDP-S350
Sony LCD 40Zoll
cluberer99 ist offline   Mit Zitat antworten
Alt 16.03.2008, 21:30:19   #4
Maliboy
LkLbBuMiBdss
SiFalsswoemifTpHW
 
Benutzerbild von Maliboy
 
Registriert seit: 11.12.2005
Ort: Andernach
Receiver: TF5200PVRc, CRP2401CI+, CPB2001CI+
Firmware: 2006-12-06, TF-BCPCE1.00.05 (2011-03-09), TF-BCPC1.02.00
Beiträge: 26.894
Standard AW: Sender werden nicht empfangen

Die Senderauswahl finde ich ziemlich seltsam. Bis auf NDR entsprechen die Sender der Frequenz 458 MHz von Kabel Deutschland.
Auf SAT sind es ja zwei Transponder wovon augenscheinlich einer Horizontal und der andere Vertikal ist.
Leider kenne ich die Versionsnummern bei der 5000er Serie nicht.

@Dr. Snuggles
Hast Du ein SAT oder ein Kabel TOPFIELD.

Edit: Sehe gerade, das ich hier im 4000er Bereich bin
Vergesst mein Posting...
__________________
Tschau,
Kai

SONY KD-49X8505B - KDG CI+ SC: G09 (DigitalFree, Privat HD)
CRP2401CI+ - ACL V1.16 SC:D02 (DigitalFree, Privat HD, Sky komplett)TAPs:
AutoStart: SmartEPG, SmartFiler, TMS Remote, CallMonitor, FastSkip, TMSTelnetD, RemoteTMS (Nicht im Autostart: RebuildNAV, TAPtoDATE)

SONY KDL-40W3000 ACL 1.16: D02 (DigitalFree, Privat HD)
Kabelanschluß: KDG (NE4)

Geändert von Maliboy (16.03.2008 um 21:36:23 Uhr).
Maliboy ist offline   Mit Zitat antworten
Alt 16.03.2008, 21:31:43   #5
TV-Junkie
Spekulierender Moderator
 
Benutzerbild von TV-Junkie
 
Registriert seit: 16.06.2007
Ort: Düsseldorf
Receiver: SRP-2401 ECO
Firmware: immer die beste
Beiträge: 22.901
Standard AW: Sender werden nicht empfangen

Ich bin von SAT ausgegangen
__________________
Gruß Ha-Jü
----------------------------------------------------------------------------------------------
Zum Tippspiel BuLi 2016/21017 hier entlang
Und wer Lust auf tippen beim DFB Pokal hat, darf sich hier austoben
Viel Spaß

Tap im AutoStart:Ab Tap 3 gestartet mit X-Start
AutoPIN / Smart EPG / TimerDiags / F***skip / Smart Filer / / BackupSettings / NiceDisplay /
RebuildNAV / SmartDecrypter / NASMount / BackgroundCopy / lost+found

Immer die aktuellste Version
TV-Junkie ist offline   Mit Zitat antworten
Alt 16.03.2008, 21:37:50   #6
Maliboy
LkLbBuMiBdss
SiFalsswoemifTpHW
 
Benutzerbild von Maliboy
 
Registriert seit: 11.12.2005
Ort: Andernach
Receiver: TF5200PVRc, CRP2401CI+, CPB2001CI+
Firmware: 2006-12-06, TF-BCPCE1.00.05 (2011-03-09), TF-BCPC1.02.00
Beiträge: 26.894
Standard AW: Sender werden nicht empfangen

Kannst Du auch. Habe gerade gesehen, das wir hier im 4000er Bereich sind. Dazu passt auch die Firmware Version.
Ich fand es halt nur Seltsam.
__________________
Tschau,
Kai

SONY KD-49X8505B - KDG CI+ SC: G09 (DigitalFree, Privat HD)
CRP2401CI+ - ACL V1.16 SC:D02 (DigitalFree, Privat HD, Sky komplett)TAPs:
AutoStart: SmartEPG, SmartFiler, TMS Remote, CallMonitor, FastSkip, TMSTelnetD, RemoteTMS (Nicht im Autostart: RebuildNAV, TAPtoDATE)

SONY KDL-40W3000 ACL 1.16: D02 (DigitalFree, Privat HD)
Kabelanschluß: KDG (NE4)
Maliboy ist offline   Mit Zitat antworten
Alt 16.03.2008, 21:44:27   #7
TV-Junkie
Spekulierender Moderator
 
Benutzerbild von TV-Junkie
 
Registriert seit: 16.06.2007
Ort: Düsseldorf
Receiver: SRP-2401 ECO
Firmware: immer die beste
Beiträge: 22.901
Standard AW: Sender werden nicht empfangen

Mit den Nummern (ausser beim 7X) kanm ich auch nichts anfangen
Ich bleibe dabei: Wenn es nicht am Topf selber liegt, ist es die Verkabelung oder das LNB, mit Glück auch nur eine verdrehte Schüssel (EMMA)
__________________
Gruß Ha-Jü
----------------------------------------------------------------------------------------------
Zum Tippspiel BuLi 2016/21017 hier entlang
Und wer Lust auf tippen beim DFB Pokal hat, darf sich hier austoben
Viel Spaß

Tap im AutoStart:Ab Tap 3 gestartet mit X-Start
AutoPIN / Smart EPG / TimerDiags / F***skip / Smart Filer / / BackupSettings / NiceDisplay /
RebuildNAV / SmartDecrypter / NASMount / BackgroundCopy / lost+found

Immer die aktuellste Version
TV-Junkie ist offline   Mit Zitat antworten
Alt 17.03.2008, 07:30:03   #8
Twilight
Zauberküchencheflehrling mit extra Butter
 
Benutzerbild von Twilight
 
Registriert seit: 09.12.2005
Ort: Wien Umgebung
Receiver: 1 x SRP 2100(TMS) TFIR und .1 x SRP 2410 M
Beiträge: 58.697
Standard AW: Sender werden nicht empfangen

schüssel neu justieren und gut ists

twilight
__________________
... Die Mutter aller TAPs
Missing Link: TFIR WakeOnLan für alle Töpfe
Twilight ist offline   Mit Zitat antworten
Alt 01.04.2008, 20:10:05   #9
Dr. Snuggles
Neuling
 
Benutzerbild von Dr. Snuggles
 
Registriert seit: 16.03.2008
Ort: Kassel
Beiträge: 2
Standard AW: Sender werden nicht empfangen

Hallo zusammen.
Zunächstmal Danke für die vielen, schnellen Antworten.
Ich habe mitlerweile ein zweiten Rec. zur Gegenprobe. Ergebnis: Der Toppi hat 'n Hau weg.
OK, der hat auch schon ein paar Jahre auf dem Buckel, trotzdem ärgerlich.
Ist es sinnvoll in eine Reparatur zu investieren, oder besser neu kaufen?

Viele Grüße
Dr. Snuggles
Dr. Snuggles ist offline   Mit Zitat antworten
Alt 01.04.2008, 20:24:35   #10
Twilight
Zauberküchencheflehrling mit extra Butter
 
Benutzerbild von Twilight
 
Registriert seit: 09.12.2005
Ort: Wien Umgebung
Receiver: 1 x SRP 2100(TMS) TFIR und .1 x SRP 2410 M
Beiträge: 58.697
Standard AW: Sender werden nicht empfangen

bei einem 4000er lohnt sich das mit sicherheit nicht mehr....

twilight
__________________
... Die Mutter aller TAPs
Missing Link: TFIR WakeOnLan für alle Töpfe
Twilight ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:34:02 Uhr.

©2005-2011 TOPFIELD Europe GmbH  | Datenschutz & Nutzungsbedingungen | Impressum

Powered by vBulletin Version 3.8.6 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.