TOPFIELD - Multimedia Home Gateway
Home Produkte Support Downloads Taps Forum News Presse Kontakt Händlersuche Jobs Topfield eStore

Zurück   TOPFIELD EUROPE Forum > Topfield-Modding > TF 5x00/6000 PVR TAP > Nice Display / Automove
Registrieren Hilfe Benutzerliste Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

Nice Display / Automove Spezielles Forum rund um "Nice Display" für den TF55x0PVR, TF6000PVR, Masterpiece und um das TAP "Automove".

Antwort
 
Themen-Optionen
Alt 15.11.2007, 21:00:56   #1
Topfgucker71
Erfahrener Benutzer
 
Benutzerbild von Topfgucker71
 
Registriert seit: 26.09.2007
Ort: Schwäbisch Hall
Receiver: SRP 2401 Ci+
Firmware: 22130 23.09.2013
Beiträge: 198
Standard Nicedisplay schmiert ständig ab ...

Hallo Ihr,

das Nicedisplay war mein erstes Tab - hab den Topf ja erst ein paar Wochen aber das NiceDisplay ist echt viel schöner als die Originalanzeige.

Aber es funzt nicht immer - mal wird es beim hochbooten gar nicht geladen oder fehlt irgenwann plötzlich. Also ist im Tap-Comander nicht mehr zu sehen und funzt auch nicht mehr.

Ich weiß nicht an was das liegen kann.

Aber ihr wisst es sicher

Gruß
Jürgen
__________________
------------------------------------------------------------------------------------------------------
Aktuell: Seit 07.02.2014
SRP2401Ci+ / HDD: 2 TB WD20EURS / Phillips LCD-TV PFL9603

Automove 2.3b3 / SmartEPG 7.1b / TMSarchive 5.2a / FastSkip 3.5 / MovieCutter 2.0 / TapToDate/ TMSremote 4.0 / Lost&found V2 im Autostart

Repariert in Reserve: PVR5500 400GB
Topfgucker71 ist offline   Mit Zitat antworten
Alt 15.11.2007, 21:02:37   #2
Wolfman
Ewige Jungfrau, Schachtelsatzkönigin und missverstandener Aushilfsexbajuware
 
Benutzerbild von Wolfman
 
Registriert seit: 07.10.2006
Ort: Ba-Wü (OAK)
Receiver: SRP2410M, SRP 2410,Reserve 2410 M SE,Halde TMS,TF5500,TF6000
Firmware: s. Sig
Beiträge: 9.402
Standard AW: Nicedisplay schmiert ständig ab ...

dürfte weniger an ND, sondern am sog. Displaybug liegen (das Display wird nicht initialisiert und dann kann auch ND nicht funktionieren). Der wurde aber mit der FW vom Januar 2007 beseitigt.
__________________
SRP 2410M FW 10.01.2013 FastSkip, SmartEPG, RebuildNav, ND_TMS, Timerdiags, SmartFiler_TMS, lost+found, SmartDecrypter, TMSRemote

TMS , 2410 M SE stille Reserve

SRP 2410 FW 02/13 FastSkip, SmartEPG, RebuildNav, ND_TMS, Timerdiags, dbFit, SmartFiler_TMS

Der Fehler sitzt zwar meist vor dem Bildschirm, aber
Bitte nicht alles, was ich verzapfe tierisch ernst nehmen
Wolfman ist offline   Mit Zitat antworten
Alt 15.11.2007, 21:12:54   #3
Topfgucker71
Erfahrener Benutzer
 
Benutzerbild von Topfgucker71
 
Registriert seit: 26.09.2007
Ort: Schwäbisch Hall
Receiver: SRP 2401 Ci+
Firmware: 22130 23.09.2013
Beiträge: 198
Standard AW: Nicedisplay schmiert ständig ab ...

Zitat:
Zitat von Wolfman Beitrag anzeigen
dürfte weniger an ND, sondern am sog. Displaybug liegen (das Display wird nicht initialisiert und dann kann auch ND nicht funktionieren). Der wurde aber mit der FW vom Januar 2007 beseitigt.

naja normalerweise funktionierts ja - aber eben nicht zuverlässig. Das nervt eben.
__________________
------------------------------------------------------------------------------------------------------
Aktuell: Seit 07.02.2014
SRP2401Ci+ / HDD: 2 TB WD20EURS / Phillips LCD-TV PFL9603

Automove 2.3b3 / SmartEPG 7.1b / TMSarchive 5.2a / FastSkip 3.5 / MovieCutter 2.0 / TapToDate/ TMSremote 4.0 / Lost&found V2 im Autostart

Repariert in Reserve: PVR5500 400GB
Topfgucker71 ist offline   Mit Zitat antworten
Alt 15.11.2007, 21:36:50   #4
Happy
TAP-Guru
 
Benutzerbild von Happy
 
Registriert seit: 09.12.2005
Ort: bei Karlsruhe
Receiver: TF4000-5500-6000-TMS
Beiträge: 5.643
Standard AW: Nicedisplay schmiert ständig ab ...

Wie sieht denn das Display aus, wenn ND nicht mehr da ist ?
Passiert es, dass ND startet, und dann plotzlich weg ist ?
Benutzst Du das poweroff_nd TAP ?
Du schreibst "ND schmiert ab". Hängt sich der Topf auf ?

Gruß,
Happy
__________________
Meine TAPs und Tools

TF5500 PVR (Fw Jan. 2007 P)- 400GB Samsung - AC light 1.05 - Yamaha RX-V 1500
- LAN: Asus WL-500g Deluxe mit ftpd-topfield 0.7.4
TAPs: Quicktimer, Autodelete, Standby, 3PG, Automove, NiceDisplay, PowerRestore, WSS Killer, Eurostirf, Overfly
TV: Sony KDL-46W4500
TF6000 PVR (Fw Okt. 2008)- 160GB Samsung SV1604N
TAPs: iTina, Autodelete, Automove, Autoresume, NiceDisplay, WSS Killer
SRP-2100 (Fw Okt. 2009)
TAPs: SmartEPG, ChangePreview, Autodelete, Automove, BackupSettings,RescueRecs, MySkip, NiceDisplay
Happy ist offline   Mit Zitat antworten
Alt 15.11.2007, 22:30:47   #5
Elle4u
TAP-Chirurg
 
Benutzerbild von Elle4u
 
Registriert seit: 09.12.2005
Ort: Osburg
Receiver: SRP-2410 (2 TB)
Firmware: TF-BCPCE 1.11.00 (19.12.2013)
Beiträge: 11.607
Standard AW: Nicedisplay schmiert ständig ab ...

Zitat:
Zitat von Topfgucker71 Beitrag anzeigen
naja normalerweise funktionierts ja - aber eben nicht zuverlässig. Das nervt eben.
Ja, da die alte FW da nicht zuverlässig mit umgehen kann.
Die erkennt das neue Display nicht immer korrekt und dann kann ND auch nicht starten.

Das funktioniert erst richtig gut seit Jan 2007.
__________________
Gruß,
Elle4u
Elle4u ist offline   Mit Zitat antworten
Alt 15.11.2007, 22:56:02   #6
Steven
Super-Guru
 
Benutzerbild von Steven
 
Registriert seit: 10.04.2006
Ort: 41844 Wegberg
Receiver: TF5500 PVR, Dream 500-S, Opticum HD 9600
Firmware: 03.01.2007
Beiträge: 2.708
Standard AW: Nicedisplay schmiert ständig ab ...

Alles eigentlich schon gesagt, außer das ich Version 2.0 empfehle.

Die läuft absolut Spitze!

Gruß Steven.
__________________
Autostart- Taps: AutoReboot 2.2, PowerRestore V0.7.6, QuickTimer 1.0.2, ImproBox V2.5, NiceDisplay V2.1beta10, AutoExtender 02.08.57 (1), FastSkip 1.1u, Filer v2.30, Stirf 1.3 Beta D3, Overfly 0.74.6, RecCopy 4.3, SDS V1.3d, 3PG 1.28

Program Files: TAP Commander 1.34, HDDInfo V2.1, HDFW V2.2, SCE V3.09 beta, ScanDisk 1.4, Screencapture with OSD V2.10a

Firmware Patches
Steven ist offline   Mit Zitat antworten
Alt 15.11.2007, 23:10:20   #7
nilssohn
Recht-Schrei-Bär und Genitivpromoter
 
Benutzerbild von nilssohn
 
Registriert seit: 19.05.2006
Ort: Südpfalz
Receiver: andere
Beiträge: 2.354
Standard AW: Nicedisplay schmiert ständig ab ...

Zitat:
Zitat von Topfgucker71 Beitrag anzeigen
oder fehlt irgenwann plötzlich. [...]
Das habe ich auch gelegentlich, jenseits der Nichtinitialisierung des Frontpanels. ND ist dann weg, lässt sich aber problemlos über Filer wieder starten.

Ich habe das Beenden des TAPs noch nicht live beobachtet und kann auch keine belastbaren Indizien anbieten. Habe nur eben diesen Thread entdeckt und dachte: Kenn' ich!

Viele Grüße

nilssohn
__________________
"Was ist die Natur des Universums?" "Das Universum ist eine sphäroide Region mit einem Durchmesser von 705 Metern." (TNG, Das Experiment)
nilssohn ist offline   Mit Zitat antworten
Alt 16.11.2007, 09:56:56   #8
asrael
Bootsmann
 
Benutzerbild von asrael
 
Registriert seit: 12.12.2005
Ort: Oldenburg
Receiver: SRP2401CI+ Eco TF5500PVR mit Samsung HD103UI/Equip (im Ruhestand)
Firmware: 1.03.00 2015/03/24 03.01.2007 PTFDeSUUuEWfUaGmTs_aXeL
Beiträge: 1.407
Standard AW: Nicedisplay schmiert ständig ab ...

Zitat:
Zitat von nilssohn Beitrag anzeigen
Das habe ich auch gelegentlich, jenseits der Nichtinitialisierung des Frontpanels. ND ist dann weg, lässt sich aber problemlos über Filer wieder starten.

Ich habe das Beenden des TAPs noch nicht live beobachtet und kann auch keine belastbaren Indizien anbieten. Habe nur eben diesen Thread entdeckt und dachte: Kenn' ich!

Viele Grüße

nilssohn
Startest Du BootMenu ggf. manchmal händisch bei bereits laufendem Topf (und laufendem NiceDisplay) nach? Dann dürfte es daran liegen!

Mit freundlichen Grüßen

asrael
__________________
SRP2401CI+ Eco: TAPs aktuell im Test

TF5500PVR (FW: 03.01.2007 PTFDeSUUuEWfUaGmTsXl) mit Samsung HD103UI, Equip Adapter
TAP im Autostart: Bootmenu 0.33

Durch dieses nachgeladen:
Normalerweise: TAP Commander, NiceDisplay, Standby, ImproBox, PiP, Fastskip, Stirf, iTiNa, Overfly, Filer2, TSBProtector, Goldfish.
Bei Bedarf: Radiotext, acadelog, TopfAMP, MediaManager, PowerRestore, ScreenCapture_OSD, HDDInfo, MiniMax, Snake, poker, sudoko, SimpleCharEditor, filer1.20.
asrael ist offline   Mit Zitat antworten
Alt 16.11.2007, 11:50:59   #9
nilssohn
Recht-Schrei-Bär und Genitivpromoter
 
Benutzerbild von nilssohn
 
Registriert seit: 19.05.2006
Ort: Südpfalz
Receiver: andere
Beiträge: 2.354
Standard AW: Nicedisplay schmiert ständig ab ...

Zitat:
Zitat von asrael Beitrag anzeigen
Startest Du BootMenu ggf. manchmal händisch bei bereits laufendem Topf (und laufendem NiceDisplay) nach?
Nein, niemals.

Viele Grüße

nilssohn
__________________
"Was ist die Natur des Universums?" "Das Universum ist eine sphäroide Region mit einem Durchmesser von 705 Metern." (TNG, Das Experiment)
nilssohn ist offline   Mit Zitat antworten
Alt 16.11.2007, 13:13:38   #10
Maliboy
LkLbBuMiBdss
SiFalsswoemifTpHW
 
Benutzerbild von Maliboy
 
Registriert seit: 11.12.2005
Ort: Andernach
Receiver: TF5200PVRc, CRP2401CI+, CPB2001CI+
Firmware: 2006-12-06, TF-BCPCE1.00.05 (2011-03-09), TF-BCPC1.02.00
Beiträge: 26.894
Standard AW: Nicedisplay schmiert ständig ab ...

Kleiner Hinweis: Nilssohn hat einen Kabeltopf (wie ich). Dort ist der DisplayBug noch vorhanden.

Allerdings habe ich im laufenden Betrieb NiceDisplay noch nie verloren (es sei denn, ich habe die PowerOff Taste gedrückt). Nur beim Starten kommt es ab und zu vor, das ich die alten Bezeichnungen im Display habe...
__________________
Tschau,
Kai

SONY KD-49X8505B - KDG CI+ SC: G09 (DigitalFree, Privat HD)
CRP2401CI+ - ACL V1.16 SC:D02 (DigitalFree, Privat HD, Sky komplett)TAPs:
AutoStart: SmartEPG, SmartFiler, TMS Remote, CallMonitor, FastSkip, TMSTelnetD, RemoteTMS (Nicht im Autostart: RebuildNAV, TAPtoDATE)

SONY KDL-40W3000 ACL 1.16: D02 (DigitalFree, Privat HD)
Kabelanschluß: KDG (NE4)
Maliboy ist offline   Mit Zitat antworten
Alt 16.11.2007, 13:21:43   #11
nilssohn
Recht-Schrei-Bär und Genitivpromoter
 
Benutzerbild von nilssohn
 
Registriert seit: 19.05.2006
Ort: Südpfalz
Receiver: andere
Beiträge: 2.354
Standard AW: Nicedisplay schmiert ständig ab ...

Zitat:
Zitat von Maliboy Beitrag anzeigen
Kleiner Hinweis: Nilssohn hat einen Kabeltopf (wie ich). Dort ist der DisplayBug noch vorhanden.
Den meine ich nicht, deshalb
Zitat:
Zitat von nilssohn Beitrag anzeigen
jenseits der Nichtinitialisierung des Frontpanels
Ich stelle das gelegentliche ND-Verschwinden auch erst seit seit etwa zwei Wochen fest. Habe mal die Startreihenfolge geändert, beobachte das weiter und melde mich wieder, falls ich etwas Reproduzierbares finde.

Viele Grüße

nilssohn
__________________
"Was ist die Natur des Universums?" "Das Universum ist eine sphäroide Region mit einem Durchmesser von 705 Metern." (TNG, Das Experiment)
nilssohn ist offline   Mit Zitat antworten
Alt 16.11.2007, 18:13:24   #12
Happy
TAP-Guru
 
Benutzerbild von Happy
 
Registriert seit: 09.12.2005
Ort: bei Karlsruhe
Receiver: TF4000-5500-6000-TMS
Beiträge: 5.643
Standard AW: Nicedisplay schmiert ständig ab ...

Zitat:
Zitat von asrael Beitrag anzeigen
Startest Du BootMenu ggf. manchmal händisch bei bereits laufendem Topf (und laufendem NiceDisplay) nach? Dann dürfte es daran liegen!
Beendet Bootmenu ND ?

Zitat:
Zitat von nilssohn Beitrag anzeigen
Ich stelle das gelegentliche ND-Verschwinden auch erst seit seit etwa zwei Wochen fest. Habe mal die Startreihenfolge geändert, beobachte das weiter und melde mich wieder, falls ich etwas Reproduzierbares finde.
ND beendet sich nur durch drücken der Stoptaste im Menü von ND, oder wenn das Standby-TAP ein Power-Off-Signal schickt. Letzteres kommt aber eigentlich erst kurz vor dem Ausschalten.

Gruß,
Happy
__________________
Meine TAPs und Tools

TF5500 PVR (Fw Jan. 2007 P)- 400GB Samsung - AC light 1.05 - Yamaha RX-V 1500
- LAN: Asus WL-500g Deluxe mit ftpd-topfield 0.7.4
TAPs: Quicktimer, Autodelete, Standby, 3PG, Automove, NiceDisplay, PowerRestore, WSS Killer, Eurostirf, Overfly
TV: Sony KDL-46W4500
TF6000 PVR (Fw Okt. 2008)- 160GB Samsung SV1604N
TAPs: iTina, Autodelete, Automove, Autoresume, NiceDisplay, WSS Killer
SRP-2100 (Fw Okt. 2009)
TAPs: SmartEPG, ChangePreview, Autodelete, Automove, BackupSettings,RescueRecs, MySkip, NiceDisplay
Happy ist offline   Mit Zitat antworten
Alt 16.11.2007, 19:21:31   #13
Topfgucker71
Erfahrener Benutzer
 
Benutzerbild von Topfgucker71
 
Registriert seit: 26.09.2007
Ort: Schwäbisch Hall
Receiver: SRP 2401 Ci+
Firmware: 22130 23.09.2013
Beiträge: 198
Standard AW: Nicedisplay schmiert ständig ab ...

mir fällt immer nur so rein zufällig auf dass plötzlich kein Text mehr scrollt und nur noch die Programmnummer z.B. P009 angezeigt wird.
Wenn ich dannn im TAP-Commander nachschaue is das Nice-Dislay weg und lässt sich auch über die Auswahl im Filer nicht mehr aufrufen. Nur noch über einen Reboot.
Dann isses wieder da und funzt.
Manchmal wirds aber auch beim hochbooten nicht richtig geladen.
Dann wird zuerst kurz die orignalanzeige dargestellt, dann verstellt sich die Schrift auf groß - so wie ichs im ND eingestell hab. Dann zeigt er wieder nur z.B. P009 ohne dass irgendwas scrollt.

Gruß
Jürgen
__________________
------------------------------------------------------------------------------------------------------
Aktuell: Seit 07.02.2014
SRP2401Ci+ / HDD: 2 TB WD20EURS / Phillips LCD-TV PFL9603

Automove 2.3b3 / SmartEPG 7.1b / TMSarchive 5.2a / FastSkip 3.5 / MovieCutter 2.0 / TapToDate/ TMSremote 4.0 / Lost&found V2 im Autostart

Repariert in Reserve: PVR5500 400GB
Topfgucker71 ist offline   Mit Zitat antworten
Alt 16.11.2007, 19:46:56   #14
Happy
TAP-Guru
 
Benutzerbild von Happy
 
Registriert seit: 09.12.2005
Ort: bei Karlsruhe
Receiver: TF4000-5500-6000-TMS
Beiträge: 5.643
Standard AW: Nicedisplay schmiert ständig ab ...

P009 zeigt der 5500 eigentlich nur an, wenn der Displaybug zugeschlagen hat.
Dass zuerst der Sendername angezeigt wird und dann P009 (ohne Neustart), gibt es eigentlich gar nicht.
Dann sollte die Januarfirmware eigentlich elfen.

Gruß,
Happy
__________________
Meine TAPs und Tools

TF5500 PVR (Fw Jan. 2007 P)- 400GB Samsung - AC light 1.05 - Yamaha RX-V 1500
- LAN: Asus WL-500g Deluxe mit ftpd-topfield 0.7.4
TAPs: Quicktimer, Autodelete, Standby, 3PG, Automove, NiceDisplay, PowerRestore, WSS Killer, Eurostirf, Overfly
TV: Sony KDL-46W4500
TF6000 PVR (Fw Okt. 2008)- 160GB Samsung SV1604N
TAPs: iTina, Autodelete, Automove, Autoresume, NiceDisplay, WSS Killer
SRP-2100 (Fw Okt. 2009)
TAPs: SmartEPG, ChangePreview, Autodelete, Automove, BackupSettings,RescueRecs, MySkip, NiceDisplay
Happy ist offline   Mit Zitat antworten
Alt 16.11.2007, 19:49:37   #15
Topfgucker71
Erfahrener Benutzer
 
Benutzerbild von Topfgucker71
 
Registriert seit: 26.09.2007
Ort: Schwäbisch Hall
Receiver: SRP 2401 Ci+
Firmware: 22130 23.09.2013
Beiträge: 198
Standard AW: Nicedisplay schmiert ständig ab ...

Zitat:
Zitat von Happy Beitrag anzeigen
P009 zeigt der 5500 eigentlich nur an, wenn der Displaybug zugeschlagen hat.
Dass zuerst der Sendername angezeigt wird und dann P009 (ohne Neustart), gibt es eigentlich gar nicht.
Dann sollte die Januarfirmware eigentlich elfen.

Gruß,
Happy
der Displaybug - was ist denn dass - hoffentlich nichts schlimmes
__________________
------------------------------------------------------------------------------------------------------
Aktuell: Seit 07.02.2014
SRP2401Ci+ / HDD: 2 TB WD20EURS / Phillips LCD-TV PFL9603

Automove 2.3b3 / SmartEPG 7.1b / TMSarchive 5.2a / FastSkip 3.5 / MovieCutter 2.0 / TapToDate/ TMSremote 4.0 / Lost&found V2 im Autostart

Repariert in Reserve: PVR5500 400GB
Topfgucker71 ist offline   Mit Zitat antworten
Alt 16.11.2007, 20:06:39   #16
Happy
TAP-Guru
 
Benutzerbild von Happy
 
Registriert seit: 09.12.2005
Ort: bei Karlsruhe
Receiver: TF4000-5500-6000-TMS
Beiträge: 5.643
Standard AW: Nicedisplay schmiert ständig ab ...

Zitat:
Zitat von Topfgucker71 Beitrag anzeigen
der Displaybug - was ist denn dass - hoffentlich nichts schlimmes
Das ist, wenn der Topf nicht erkennt, dass er ein 5500 Display hat und dann nur P001 usw anzeigt, so wie ein 5000 mit 7 Segmentanzeige.
Das wurde ab der Januar-Fw behoben.

Gruß,
Happy
__________________
Meine TAPs und Tools

TF5500 PVR (Fw Jan. 2007 P)- 400GB Samsung - AC light 1.05 - Yamaha RX-V 1500
- LAN: Asus WL-500g Deluxe mit ftpd-topfield 0.7.4
TAPs: Quicktimer, Autodelete, Standby, 3PG, Automove, NiceDisplay, PowerRestore, WSS Killer, Eurostirf, Overfly
TV: Sony KDL-46W4500
TF6000 PVR (Fw Okt. 2008)- 160GB Samsung SV1604N
TAPs: iTina, Autodelete, Automove, Autoresume, NiceDisplay, WSS Killer
SRP-2100 (Fw Okt. 2009)
TAPs: SmartEPG, ChangePreview, Autodelete, Automove, BackupSettings,RescueRecs, MySkip, NiceDisplay
Happy ist offline   Mit Zitat antworten
Alt 16.11.2007, 20:11:23   #17
Topfgucker71
Erfahrener Benutzer
 
Benutzerbild von Topfgucker71
 
Registriert seit: 26.09.2007
Ort: Schwäbisch Hall
Receiver: SRP 2401 Ci+
Firmware: 22130 23.09.2013
Beiträge: 198
Standard AW: Nicedisplay schmiert ständig ab ...

Zitat:
Zitat von Happy Beitrag anzeigen
Das ist, wenn der Topf nicht erkennt, dass er ein 5500 Display hat und dann nur P001 usw anzeigt, so wie ein 5000 mit 7 Segmentanzeige.
Das wurde ab der Januar-Fw behoben.

Gruß,
Happy
mh- hat das sonst keine Nachteile wenn ich ne andere Firmware drauf mach ?

Wie ich ein TAP drauf kriege weiß ich ja schon
aber die Firmware ?? - keine AHNUNG
__________________
------------------------------------------------------------------------------------------------------
Aktuell: Seit 07.02.2014
SRP2401Ci+ / HDD: 2 TB WD20EURS / Phillips LCD-TV PFL9603

Automove 2.3b3 / SmartEPG 7.1b / TMSarchive 5.2a / FastSkip 3.5 / MovieCutter 2.0 / TapToDate/ TMSremote 4.0 / Lost&found V2 im Autostart

Repariert in Reserve: PVR5500 400GB
Topfgucker71 ist offline   Mit Zitat antworten
Alt 16.11.2007, 20:13:49   #18
Elle4u
TAP-Chirurg
 
Benutzerbild von Elle4u
 
Registriert seit: 09.12.2005
Ort: Osburg
Receiver: SRP-2410 (2 TB)
Firmware: TF-BCPCE 1.11.00 (19.12.2013)
Beiträge: 11.607
Standard AW: Nicedisplay schmiert ständig ab ...

Zitat:
Zitat von Topfgucker71 Beitrag anzeigen
mh- hat das sonst keine Nachteile wenn ich ne andere Firmware drauf mach ?
Eher Vorteile (so wie z.B Sommer-/Winterzeitumstellung).

Übrigens: Es gibt auch ein TAP zum Aufspielen von FW
__________________
Gruß,
Elle4u
Elle4u ist offline   Mit Zitat antworten
Alt 16.11.2007, 20:22:25   #19
TV-Junkie
Spekulierender Moderator
 
Benutzerbild von TV-Junkie
 
Registriert seit: 16.06.2007
Ort: Düsseldorf
Receiver: SRP-2401 ECO
Firmware: immer die beste
Beiträge: 22.913
Standard AW: Nicedisplay schmiert ständig ab ...

Zitat:
Zitat von Elle4u Beitrag anzeigen
Eher Vorteile (so wie z.B Sommer-/Winterzeitumstellung).

Übrigens: Es gibt auch ein TAP zum Aufspielen von FW
Ich nehme an, das hast du schon getestet:
Was kann es ganau
__________________
Gruß Ha-Jü
----------------------------------------------------------------------------------------------
Zum Tippspiel BuLi 2016/21017 hier entlang
Und wer Lust auf tippen beim DFB Pokal hat, darf sich hier austoben
Viel Spaß

Tap im AutoStart:Ab Tap 3 gestartet mit X-Start
AutoPIN / Smart EPG / TimerDiags / F***skip / Smart Filer / / BackupSettings / NiceDisplay /
RebuildNAV / SmartDecrypter / NASMount / BackgroundCopy / lost+found

Immer die aktuellste Version
TV-Junkie ist offline   Mit Zitat antworten
Alt 16.11.2007, 20:22:39   #20
Topfgucker71
Erfahrener Benutzer
 
Benutzerbild von Topfgucker71
 
Registriert seit: 26.09.2007
Ort: Schwäbisch Hall
Receiver: SRP 2401 Ci+
Firmware: 22130 23.09.2013
Beiträge: 198
Standard AW: Nicedisplay schmiert ständig ab ...

Zitat:
Zitat von Elle4u Beitrag anzeigen
Eher Vorteile (so wie z.B Sommer-/Winterzeitumstellung).

Übrigens: Es gibt auch ein TAP zum Aufspielen von FW

wie heißt denn das Tap ? das test ich mal.
Ich hoffe ich kann mir damit nix vermurxen.

und übrigens Elle4U - der Filer ist mein Lieblingstap - so schön und praktisch! - nur mal so am Rande erwähnt

Gruß
Jürgen
__________________
------------------------------------------------------------------------------------------------------
Aktuell: Seit 07.02.2014
SRP2401Ci+ / HDD: 2 TB WD20EURS / Phillips LCD-TV PFL9603

Automove 2.3b3 / SmartEPG 7.1b / TMSarchive 5.2a / FastSkip 3.5 / MovieCutter 2.0 / TapToDate/ TMSremote 4.0 / Lost&found V2 im Autostart

Repariert in Reserve: PVR5500 400GB
Topfgucker71 ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 18:49:11 Uhr.

©2005-2011 TOPFIELD Europe GmbH  | Datenschutz & Nutzungsbedingungen | Impressum

Powered by vBulletin Version 3.8.6 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.