TOPFIELD - Multimedia Home Gateway
Home Produkte Support Downloads Taps Forum News Presse Kontakt Händlersuche Jobs Topfield eStore

Zurück   TOPFIELD EUROPE Forum > Receiver für Satellitenempfang der Serien 5xxx, 6xxx und 7xxx > TF5x00PVR Technik
Registrieren Hilfe Benutzerliste Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

TF5x00PVR Technik Alle Fragen und Anliegen zur Technik des TF5x00PVR/Masterpiece, bitte hier posten.

Antwort
 
Themen-Optionen
Alt 28.06.2017, 00:10:11   #1
Dhaaal
 
Registriert seit: 26.06.2017
Beiträge: 1
Standard TF5500 PVR kein Signal (Pegel 79% Qualität 0%)

Hallo Forum,

nachdem ich nur noch viel mitgelesen und einige Töpfe repariert habe komme ich bei diesem nicht mehr weiter. Ich hoffe ihr könnt mir dabei helfen.

Es handelt sich um einen TF 5500 PVR.

Netzteilspannungen:
+5V 5,12V
+12V 12,37V

+15V 15,54V
+3,3V 3,24V
+5V 5,12V
+8V 7,55V
+17V 17,03V
+24V 24,07V
+30V 30,64V

Gemessen mit meinem Fluke DMM und eingebauter Festplatte.

Q14 habe ich mir auch angeschaut und folgende Werte bekommen.
Bei eingeschaltetem Receiver messe ich gegen GND an allen 3 Pins ca. 30V.

Mit dem Diodentest bekomme ich in Durchlassrichtung 0,63V Spannungsabfall. In Sperrrichtung messe ich eine Unterbrechung (unendlicher Widerstand)

Vielen Dank für eure Hilfe. Meine Schwiegereltern würden sich über einen wieder funktionierenden Topf freuen

Viele Grüße,
Daniel
Dhaaal ist offline   Mit Zitat antworten
Alt 02.07.2017, 00:23:09   #2
Twilight
Zauberküchencheflehrling mit extra Butter
 
Benutzerbild von Twilight
 
Registriert seit: 09.12.2005
Ort: Wien Umgebung
Receiver: 1 x SRP 2100(TMS) TFIR und .1 x SRP 2410 M
Beiträge: 58.661
Standard AW: TF5500 PVR kein Signal (Pegel 79% Qualität 0%)

da scheint dann alles in ordnung zu sein

twilight
__________________
... Die Mutter aller TAPs
Missing Link: TFIR WakeOnLan für alle Töpfe
Twilight ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Erstellt von Forum Antworten Letzter Beitrag
Pegel 99 / Qualität 00 (nur bei ZDF HD): Problem? chrisly SRP-2100 (TMS) Allgemeines Forum 13 22.12.2015 21:53:34
Anzeige für Qualität und Pegel vertauscht? FilmFan SRP-2410 Allgemeines Forum 6 27.04.2013 17:27:59
Topf kein Signal - Pegel und Qualität o.k. ironmike101 TF5000PVR/TF5500PVR Bugs & Fehler 9 13.11.2011 17:05:02
PVR 5500 Pegel OK, keine Qualität PVR5500_Spider Anfänger und Neuankömmlinge 3 27.12.2006 07:01:01
TF5500 PVR FAQ oder TF 5000 PVR MP alteradio TF5x00PVR Allgemeines 6 10.01.2006 21:12:04


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:07:55 Uhr.

©2005-2011 TOPFIELD Europe GmbH  | Datenschutz & Nutzungsbedingungen | Impressum

Powered by vBulletin Version 3.8.6 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.