TOPFIELD - Multimedia Home Gateway
Home Produkte Support Downloads Taps Forum News Presse Kontakt Händlersuche Jobs Topfield eStore

Zurück   TOPFIELD EUROPE Forum > Topfield-Modding > TF 5x00/6000 PVR TAP > 3PG
Registrieren Hilfe Benutzerliste Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

3PG Spezielles Forum für und um Beiträge zu 3PG

Antwort
 
Themen-Optionen
Alt 05.04.2013, 06:35:19   #1
Ashape
Benutzer
 
Registriert seit: 22.10.2006
Ort: Tirol, Österreich
Receiver: TF5200PVRc 300GB, VFD-Display
Firmware: Dez 2006
Beiträge: 70
Standard Alles weg...

Nachdem ich mich wunderte, wieso die EPG-Daten in letzter Zeit nicht mehr gespeichert wurden, habe ich nach einigem Suchen festgestellt, daß der EPG-Timer aus irgendeinem Grund auf ein Datum in ferner Zukunft gespeichert war, der Topf wurde also nicht (wie bisher gewohnt) um 5 Uhr früh gestartet. So, Timer bearbeitet, blöderweise hab ich versehentlich ein Datum aus der Vergangenheit eingetippt und dann OK gedrückt. Topf sofort ohne Reaktion. Habe ihn ausgeschaltet. Und neu gestartet. So, nun sind alle Sender gelöscht, Topf startet im Installations-Menü...
Wie kann das sein...?
__________________
MfG Ashape
____________
Hardware: 5200PVRc, 300GB, VFD-Display
TAPs: FastSkip 1.1, NiceDisplay V1.7a, Automove V1.8RC4, 3PG v1.29, Filer 2.31
Kabelbetreiber: Gemeindewerke Telfs
Ashape ist offline   Mit Zitat antworten
Alt 05.04.2013, 07:08:09   #2
Twilight
Zauberküchencheflehrling mit extra Butter
 
Benutzerbild von Twilight
 
Registriert seit: 09.12.2005
Ort: Wien Umgebung
Receiver: 1 x SRP 2100(TMS) TFIR und .1 x SRP 2410 M
Beiträge: 58.693
Standard AW: Alles weg...

das können wir dir nicht sagen...jedenfalls dürfte in den settings schon etwas faul gewesen sein.
es kommt ab und zu vor das geräte ihre settings verlieren, live dabei, wie es bei dir war, passiert das fast nie

twilight
__________________
... Die Mutter aller TAPs
Missing Link: TFIR WakeOnLan für alle Töpfe
Twilight ist offline   Mit Zitat antworten
Alt 05.04.2013, 08:43:04   #3
Volker
Super-Duper-Freak
 
Benutzerbild von Volker
 
Registriert seit: 09.12.2005
Ort: ES
Beiträge: 4.425
Standard AW: Alles weg...

.. und für die Zukunft der Rat, mit Topset eine Sicherung der Settings anzulegen..
__________________
Gruß Volker

Topfield CRP 2401 CI+

Tap's : TMSArchive, Fastskip, iBox, Itina , TMSDisplay, Shutdown, Powerrestore, IQTuner, Autoreboot, VFormat,
nicht im Autostart : HDDInfo, TaptoDate

Provider : KabelBW
Volker ist offline   Mit Zitat antworten
Alt 05.04.2013, 09:49:56   #4
Ashape
Benutzer
 
Registriert seit: 22.10.2006
Ort: Tirol, Österreich
Receiver: TF5200PVRc 300GB, VFD-Display
Firmware: Dez 2006
Beiträge: 70
Standard AW: Alles weg...

Tja, schadet ja nicht mal alles neu zu sortieren. Wollte nach dem Sendersuchlauf die 3pg.ini löschen, leider ist die nicht auffindbar. Ich nehme also an, ich sollte 3PG komplett vom Topf entfernen und neu installieren?
__________________
MfG Ashape
____________
Hardware: 5200PVRc, 300GB, VFD-Display
TAPs: FastSkip 1.1, NiceDisplay V1.7a, Automove V1.8RC4, 3PG v1.29, Filer 2.31
Kabelbetreiber: Gemeindewerke Telfs
Ashape ist offline   Mit Zitat antworten
Alt 05.04.2013, 10:17:02   #5
Volker
Super-Duper-Freak
 
Benutzerbild von Volker
 
Registriert seit: 09.12.2005
Ort: ES
Beiträge: 4.425
Standard AW: Alles weg...

auf jeden Fall auch die 3PG.dat löschen, da sammelt sich manchmal auch gerne ein bißchen Müll an.
__________________
Gruß Volker

Topfield CRP 2401 CI+

Tap's : TMSArchive, Fastskip, iBox, Itina , TMSDisplay, Shutdown, Powerrestore, IQTuner, Autoreboot, VFormat,
nicht im Autostart : HDDInfo, TaptoDate

Provider : KabelBW
Volker ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Erstellt von Forum Antworten Letzter Beitrag
Viele Sender sind weg... TONI_B TF4000PVR Allgemeines 39 17.08.2009 21:15:57
Bild weg klausww TF77x0HDPVR 3 05.05.2009 11:36:17
Favoriten-Sender weg? BlondSchopfXX TF7700HSCI 0 04.05.2009 20:14:51
Aufnahmen weg backes TF4000PVR Bugs & Fehler 23 17.04.2009 18:59:58
Aufnahmen weg bei Stromausfall Johnfix TF5000PVR/TF5500PVR Bugs & Fehler 8 16.01.2006 19:41:08


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:14:22 Uhr.

©2005-2011 TOPFIELD Europe GmbH  | Datenschutz & Nutzungsbedingungen | Impressum

Powered by vBulletin Version 3.8.6 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.