TOPFIELD - Multimedia Home Gateway
Home Produkte Support Downloads Taps Forum News Presse Kontakt Händlersuche Jobs Topfield eStore

Zurück   TOPFIELD EUROPE Forum > Topfield Europe > Anfänger und Neuankömmlinge
Registrieren Hilfe Benutzerliste Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

Anfänger und Neuankömmlinge Neu hier? Hier gibt es Grundlageninfos.

Antwort
 
Themen-Optionen
Alt 24.07.2007, 12:39:13   #1
PeteGross
Vielfrager
 
Registriert seit: 27.06.2007
Beiträge: 10
Lächeln DIGITAL+ Aufnahmen ohne Ton?

Wenn ich DIGITAL+ Sendungen aufnehme haben sie bei der Wiedergabe keinen Ton. Normale unchiffrierte Sendungen funktionieren einwandfrei. Was kann der Grund für das Fehlen der Tonaufnahme (Bild ok) bei den CAS Aufnahmen sein? Wer weiss etwas? Die Dechiffrierung der spanischen DIGITAL+ Sendungen erfolgt mit der blauen Karte und dem SECA-ASTON 1.07 Modul. Danke, Peter
PeteGross ist offline   Mit Zitat antworten
Alt 24.07.2007, 14:36:23   #2
Twilight
Zauberküchencheflehrling mit extra Butter
 
Benutzerbild von Twilight
 
Registriert seit: 09.12.2005
Ort: Wien Umgebung
Receiver: 1 x SRP 2100(TMS) TFIR und .1 x SRP 2410 M
Beiträge: 58.694
Standard AW: DIGITAL+ Aufnahmen ohne Ton?

ich glaube mich zu erinnern das es da eine unverträglichkeit mit dem 4000+ gab, vielleicht auch bei anderen töpfen
welchen hast du denn ?!
beim 4000+ gibt es eine neue, die irgendwas in der richtung behoben hat...

twilight
__________________
... Die Mutter aller TAPs
Missing Link: TFIR WakeOnLan für alle Töpfe
Twilight ist offline   Mit Zitat antworten
Alt 24.07.2007, 14:38:23   #3
cpipek
Erfahrener Benutzer
 
Benutzerbild von cpipek
 
Registriert seit: 23.09.2006
Ort: Braunau/Inn, Austria
Receiver: TF5000 PVR MP SRP 2100 TMS
Firmware: v5.14.74 vom 29.10.2007 v1.16.00 vom 08.04.2014
Beiträge: 188
Standard AW: DIGITAL+ Aufnahmen ohne Ton?

Ein paar Infos zum Gerät könnten nicht schaden .

Wenn es sich um den 5000er MP handelt ist dieser Bug bekannt. Da hilt nur den Film öfter zu starten oder ein Stück zurückspulen und hoffen das der Ton wieder kommt.

Mit der gepatchen FW vom 5010er sollte der Bug weg sein. Siehe auch . hier.
__________________
Mehr als die Vergangenheit interessiert mich die Zukunft, denn in ihr gedenke ich zu leben.
(Albert Einstein)


Equipment:
Pioneer KRP-500A, Topfield TF5000 PVR Masterpiece (v5.14.74), Samsung 200Gb (HD400LD, HA200JC), AlphaCrypt TC(v3.12), Elcon SNL 907T (9/4), Smart-Titanium (0,2dB), Fuba 85cm (Astra/Hotbird)


TAP's:
StopExit v1.01, Matrix Screensaver v1.7, WSS Killer v2.11a, PicShow v0.5ß, ImageViewer v1.16, HDD info v2.1
cpipek ist offline   Mit Zitat antworten
Alt 24.07.2007, 17:43:59   #4
PeteGross
Vielfrager
 
Registriert seit: 27.06.2007
Beiträge: 10
Standard AW: DIGITAL+ Aufnahmen ohne Ton?

Entschuldigt bitte, aber mein Gerät ist der TF5510PVR. Da DIGITAL+ die Filme mehrsprachig ausstrahlt liegt es vielleicht daran. Wenn ich auf die Nebensprache "Englisch" schalte ist der Ton weg. Die Hauptsprache "Spanisch" ist da.
PeteGross ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 05:57:37 Uhr.

©2005-2011 TOPFIELD Europe GmbH  | Datenschutz & Nutzungsbedingungen | Impressum

Powered by vBulletin Version 3.8.6 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.